Make sure we have installed what we need Installing dependenciesAnsible (version 2.0.2.0) Because the Ansible version required by Trellis is currently less than the latest 2.2 (and using the latest does cause problems) I use virtualenvwrapper¬†to avoid conflicts. With virtualenvwrapper,¬†mkvirtualenv... Continue Reading →